Pycharm怎么配置eslint支持vue

Pycharm怎么配置eslint支持vue,网上没有找到相关资源

最佳答案

考虑一下 vscode?