element-ui中<el-drawer>是新组件吗?为什么提示组件未注册?其它的组件使用都没问题

我已经在之前注册了element的所有组件,为什么就这个单单有这个提示呢?

最佳答案

是element新更新的组件 element版本低肯定就没有