【百度不出来有类似的错误】webpack4中使用terser-webpack-plugin报错

webpack各个版本号为

请问是怎么回事?网上都没有类似的错误 谢谢!

最佳答案

5.x 是给 Webpack 5 用的,你降级一下再看看。